Unverified Commit 6da8a6d6 authored by Nextcloud bot's avatar Nextcloud bot
Browse files

[tx-robot] updated from transifex


Signed-off-by: default avatarNextcloud bot <bot@nextcloud.com>
parent 451f7058
......@@ -10,6 +10,8 @@ OC.L10N.register(
"%1$s commented on %2$s" : "%1$s 已對 %2$s 留言",
"{author} commented on {file}" : "{author} 已對 {file} 留言",
"<strong>Comments</strong> for files" : "檔案的<strong>留言</strong>",
"You were mentioned on \"{file}\", in a comment by a user that has since been deleted" : "一個已被刪除的使用者在「{file}」的留言中提到您",
"{user} mentioned you in a comment on \"{file}\"" : "{user} 在「{file}」的留言中提到您",
"Files app plugin to add comments to files" : "用於對檔案加入留言的檔案應用程式擴充元件",
"Edit comment" : "編輯留言",
"Delete comment" : "刪除留言",
......
......@@ -8,6 +8,8 @@
"%1$s commented on %2$s" : "%1$s 已對 %2$s 留言",
"{author} commented on {file}" : "{author} 已對 {file} 留言",
"<strong>Comments</strong> for files" : "檔案的<strong>留言</strong>",
"You were mentioned on \"{file}\", in a comment by a user that has since been deleted" : "一個已被刪除的使用者在「{file}」的留言中提到您",
"{user} mentioned you in a comment on \"{file}\"" : "{user} 在「{file}」的留言中提到您",
"Files app plugin to add comments to files" : "用於對檔案加入留言的檔案應用程式擴充元件",
"Edit comment" : "編輯留言",
"Delete comment" : "刪除留言",
......
......@@ -20,7 +20,7 @@ OC.L10N.register(
"Not enough free space, you are uploading {size1} but only {size2} is left" : "Nicht genügend freier Speicherplatz, Sie möchten {size1} hochladen, es sind jedoch nur noch {size2} verfügbar.",
"Target folder \"{dir}\" does not exist any more" : "Ziel-Verzeichnis \"{dir}\" existiert nicht mehr",
"Not enough free space" : "Nicht genügend freier Speicherplatz",
"An unknown error has occurred" : "Unbekannter Fehler aufgetreten",
"An unknown error has occurred" : "Es ist ein unbekannter Fehler aufgetreten",
"Uploading …" : "Lade hoch …",
"{loadedSize} of {totalSize} ({bitrate})" : "{loadedSize} von {totalSize} ({bitrate})",
"Uploading that item is not supported" : "Hochladen von Daten dieser Art wird nicht unterstützt.",
......
......@@ -18,7 +18,7 @@
"Not enough free space, you are uploading {size1} but only {size2} is left" : "Nicht genügend freier Speicherplatz, Sie möchten {size1} hochladen, es sind jedoch nur noch {size2} verfügbar.",
"Target folder \"{dir}\" does not exist any more" : "Ziel-Verzeichnis \"{dir}\" existiert nicht mehr",
"Not enough free space" : "Nicht genügend freier Speicherplatz",
"An unknown error has occurred" : "Unbekannter Fehler aufgetreten",
"An unknown error has occurred" : "Es ist ein unbekannter Fehler aufgetreten",
"Uploading …" : "Lade hoch …",
"{loadedSize} of {totalSize} ({bitrate})" : "{loadedSize} von {totalSize} ({bitrate})",
"Uploading that item is not supported" : "Hochladen von Daten dieser Art wird nicht unterstützt.",
......
......@@ -127,6 +127,7 @@ OC.L10N.register(
"Verifying" : "Overovanie",
"A background job is pending that checks for user imported SSL certificates. Please check back later." : "Úloha na pozadí, čaká na kontrolu importovaných SSL certifikátov používateľov. Skúste to znova neskôr.",
"There are some user imported SSL certificates present, that are not used anymore with Nextcloud 21. They can be imported on the command line via \"occ security:certificates:import\" command. Their paths inside the data directory are shown below." : "Je niekoľko SSL certifikátov importovaných používateľmi, ktoré sa už v NextCloud 21 nepoužívajú. Môžu byť importované z príkazového riadku pomocou \"occ security:certificates:import\". Ich cesty vo vnútri dátového priečinka sú uvedené nižšie.",
"Invalid UUIDs of LDAP users or groups have been found. Please review your \"Override UUID detection\" settings in the Expert part of the LDAP configuration and use \"occ ldap:update-uuid\" to update them." : "Boli nájdené neplatné UUID užívateľov alebo skupín LDAP. Skontrolujte svoje nastavenia „Prepísať detekciu UUID“ v expertnej časti konfigurácie LDAP a použite „occ ldap:update-uuid“ na ich aktualizáciu.",
"The old server-side-encryption format is enabled. We recommend disabling this." : "Starý formát šifrovania na strane servera je povolený. Odporúčame vám to zakázať.",
"MariaDB version \"%s\" is used. Nextcloud 21 will no longer support this version and requires MariaDB 10.2 or higher." : "Používa sa verzia MariaDB \"%s\". Nextcloud 21 už nebude podporovať túto verziu a vyžaduje MariaDB 10.2 alebo novšia.",
"MySQL version \"%s\" is used. Nextcloud 21 will no longer support this version and requires MySQL 8.0 or MariaDB 10.2 or higher." : "Používa sa verzia MySQL \"%s\". Nextcloud 21 už nebude podporovať túto verziu a vyžaduje MySQL 8.0 alebo MariaDB 10.2 alebo novšia.",
......@@ -167,6 +168,7 @@ OC.L10N.register(
"Featured" : "Doporučená",
"Update to {update}" : "Aktualizovať na {update}",
"Update all" : "Aktualizovať všetko",
"All apps are up-to-date." : "Všetky aplikácie sú aktuálne.",
"Results from other categories" : "Výsledku z ostatných kategórií",
"No apps found for your version" : "Aplikácie pre vašu verziu sa nenašli",
"Disable all" : "Zakázať všetko",
......
......@@ -125,6 +125,7 @@
"Verifying" : "Overovanie",
"A background job is pending that checks for user imported SSL certificates. Please check back later." : "Úloha na pozadí, čaká na kontrolu importovaných SSL certifikátov používateľov. Skúste to znova neskôr.",
"There are some user imported SSL certificates present, that are not used anymore with Nextcloud 21. They can be imported on the command line via \"occ security:certificates:import\" command. Their paths inside the data directory are shown below." : "Je niekoľko SSL certifikátov importovaných používateľmi, ktoré sa už v NextCloud 21 nepoužívajú. Môžu byť importované z príkazového riadku pomocou \"occ security:certificates:import\". Ich cesty vo vnútri dátového priečinka sú uvedené nižšie.",
"Invalid UUIDs of LDAP users or groups have been found. Please review your \"Override UUID detection\" settings in the Expert part of the LDAP configuration and use \"occ ldap:update-uuid\" to update them." : "Boli nájdené neplatné UUID užívateľov alebo skupín LDAP. Skontrolujte svoje nastavenia „Prepísať detekciu UUID“ v expertnej časti konfigurácie LDAP a použite „occ ldap:update-uuid“ na ich aktualizáciu.",
"The old server-side-encryption format is enabled. We recommend disabling this." : "Starý formát šifrovania na strane servera je povolený. Odporúčame vám to zakázať.",
"MariaDB version \"%s\" is used. Nextcloud 21 will no longer support this version and requires MariaDB 10.2 or higher." : "Používa sa verzia MariaDB \"%s\". Nextcloud 21 už nebude podporovať túto verziu a vyžaduje MariaDB 10.2 alebo novšia.",
"MySQL version \"%s\" is used. Nextcloud 21 will no longer support this version and requires MySQL 8.0 or MariaDB 10.2 or higher." : "Používa sa verzia MySQL \"%s\". Nextcloud 21 už nebude podporovať túto verziu a vyžaduje MySQL 8.0 alebo MariaDB 10.2 alebo novšia.",
......@@ -165,6 +166,7 @@
"Featured" : "Doporučená",
"Update to {update}" : "Aktualizovať na {update}",
"Update all" : "Aktualizovať všetko",
"All apps are up-to-date." : "Všetky aplikácie sú aktuálne.",
"Results from other categories" : "Výsledku z ostatných kategórií",
"No apps found for your version" : "Aplikácie pre vašu verziu sa nenašli",
"Disable all" : "Zakázať všetko",
......
......@@ -15,7 +15,7 @@ OC.L10N.register(
"Print backup codes" : "Backup-Codes drucken",
"Regenerate backup codes" : "Backup-Codes erneuern",
"If you regenerate backup codes, you automatically invalidate old codes." : "Wenn Sie die Backup-Codes erneuern, werden die alten Codes automatisch ungültig.",
"An error occurred while generating your backup codes" : "Beim Erstellen Ihrer Backup-Codes ist ein Fehler aufgetreten",
"An error occurred while generating your backup codes" : "Es ist ein Fehler beim Erstellen Ihrer Backup-Codes aufgetreten",
"{name} backup codes" : "{name} Backup-Codes",
"Use one of the backup codes you saved when setting up two-factor authentication." : "Verwenden Sie einen der Backup-Codes, den Sie bei der Einrichtung der Zwei-Faktor-Authentifizierung gespeichert haben.",
"Submit" : "Übermitteln"
......
......@@ -13,7 +13,7 @@
"Print backup codes" : "Backup-Codes drucken",
"Regenerate backup codes" : "Backup-Codes erneuern",
"If you regenerate backup codes, you automatically invalidate old codes." : "Wenn Sie die Backup-Codes erneuern, werden die alten Codes automatisch ungültig.",
"An error occurred while generating your backup codes" : "Beim Erstellen Ihrer Backup-Codes ist ein Fehler aufgetreten",
"An error occurred while generating your backup codes" : "Es ist ein Fehler beim Erstellen Ihrer Backup-Codes aufgetreten",
"{name} backup codes" : "{name} Backup-Codes",
"Use one of the backup codes you saved when setting up two-factor authentication." : "Verwenden Sie einen der Backup-Codes, den Sie bei der Einrichtung der Zwei-Faktor-Authentifizierung gespeichert haben.",
"Submit" : "Übermitteln"
......
......@@ -35,6 +35,7 @@ OC.L10N.register(
"Checking apps for compatible versions" : "Comprobando las versiones comatibles de las apps ",
"Please make sure your config.php does not set <samp>appstoreenabled</samp> to false." : "Por favor, asegúrate de que tu config.php no tiene configurado <samp>appstoreenabled</samp> como 'false'.",
"Could not connect to the App Store or no updates have been returned at all. Search manually for updates or make sure your server has access to the internet and can connect to the App Store." : "No se ha podido conectar a la App Store o no se ha devuelto ninguna actualización. Busque manualmente las actualizaciones o asegúrese de que su servidor tiene acceso a Internet y pueda conectarse a la App Store.",
"<strong>All</strong> apps have a compatible version for this Nextcloud version available." : "<strong>Todas</strong> las apps son compatibles con esta versión de Nextcloud.",
"View changelog" : "Ver registro de cambios",
"Enterprise" : "Empresa",
"For enterprise use. Provides always the latest patch level, but will not update to the next major release immediately. That update happens once Nextcloud GmbH has done additional hardening and testing for large-scale and mission-critical deployments. This channel is only available to customers and provides the Nextcloud Enterprise package." : "Para uso empresarial. Proporciona siempre el último nivel de actualización, pero no realiza inmediatamente la actualización a la siguiente versión mayor. La actualización ocurre cuando Nextcloud GmbH ha realizado una revisión dedicada, pruebas para despliegues a gran escala y servicios críticos. Este canal está disponible únicamente para los clientes del paquete Nextcloud Enterprise.",
......@@ -42,6 +43,7 @@ OC.L10N.register(
"The most recent stable version. It is suited for regular use and will always update to the latest major version." : "Es la versión estable más reciente. Es adecuada para uso en producción y siempre se actualizará a la última versión principal.",
"Beta" : "Beta",
"A pre-release version only for testing new features, not for production environments." : "Es la versión preliminar para poder probar nuevas características, no para entornos de producción.",
"_<strong>%n</strong> app has no compatible version for this Nextcloud version available._::_<strong>%n</strong> apps have no compatible version for this Nextcloud version available._" : ["<strong>%n</strong> app no es compatible con esta versión de Nextcloud.","<strong>%n</strong> apps no son compatibles con la versión de Nextcloud."],
"Apps missing updates" : "Apps con actualizaciones no disponibles",
"Apps with available updates" : "Apps con actualizaciones disponibles",
"Only notification for app updates are available." : "Solo están disponibles las notificaciones para actualizaciones de apps",
......
......@@ -33,6 +33,7 @@
"Checking apps for compatible versions" : "Comprobando las versiones comatibles de las apps ",
"Please make sure your config.php does not set <samp>appstoreenabled</samp> to false." : "Por favor, asegúrate de que tu config.php no tiene configurado <samp>appstoreenabled</samp> como 'false'.",
"Could not connect to the App Store or no updates have been returned at all. Search manually for updates or make sure your server has access to the internet and can connect to the App Store." : "No se ha podido conectar a la App Store o no se ha devuelto ninguna actualización. Busque manualmente las actualizaciones o asegúrese de que su servidor tiene acceso a Internet y pueda conectarse a la App Store.",
"<strong>All</strong> apps have a compatible version for this Nextcloud version available." : "<strong>Todas</strong> las apps son compatibles con esta versión de Nextcloud.",
"View changelog" : "Ver registro de cambios",
"Enterprise" : "Empresa",
"For enterprise use. Provides always the latest patch level, but will not update to the next major release immediately. That update happens once Nextcloud GmbH has done additional hardening and testing for large-scale and mission-critical deployments. This channel is only available to customers and provides the Nextcloud Enterprise package." : "Para uso empresarial. Proporciona siempre el último nivel de actualización, pero no realiza inmediatamente la actualización a la siguiente versión mayor. La actualización ocurre cuando Nextcloud GmbH ha realizado una revisión dedicada, pruebas para despliegues a gran escala y servicios críticos. Este canal está disponible únicamente para los clientes del paquete Nextcloud Enterprise.",
......@@ -40,6 +41,7 @@
"The most recent stable version. It is suited for regular use and will always update to the latest major version." : "Es la versión estable más reciente. Es adecuada para uso en producción y siempre se actualizará a la última versión principal.",
"Beta" : "Beta",
"A pre-release version only for testing new features, not for production environments." : "Es la versión preliminar para poder probar nuevas características, no para entornos de producción.",
"_<strong>%n</strong> app has no compatible version for this Nextcloud version available._::_<strong>%n</strong> apps have no compatible version for this Nextcloud version available._" : ["<strong>%n</strong> app no es compatible con esta versión de Nextcloud.","<strong>%n</strong> apps no son compatibles con la versión de Nextcloud."],
"Apps missing updates" : "Apps con actualizaciones no disponibles",
"Apps with available updates" : "Apps con actualizaciones disponibles",
"Only notification for app updates are available." : "Solo están disponibles las notificaciones para actualizaciones de apps",
......
......@@ -47,7 +47,7 @@ OC.L10N.register(
"User not found. Please check your login attributes and username. Effective filter (to copy-and-paste for command-line validation): <br/>" : "Benutzer nicht gefunden. Bitte überprüfen Sie Ihre Anmelde-Attribute und Benutzernamen. Wirksamer Filter (zum Kopieren und Einfügen bei der Überprüfung auf der Kommandozeile): <br/>",
"User found and settings verified." : "Benutzer gefunden und Einstellungen überprüft.",
"Consider narrowing your search, as it encompassed many users, only the first one of whom will be able to log in." : "Erwägen Sie, Ihre Suche einzugrenzen, da sie viele Benutzer umfaßte. Nur der erste wird sich anmelden können.",
"An unspecified error occurred. Please check log and settings." : "Ein nicht näher spezifizierter Fehler ist aufgetreten. Bitte prüfen Sie die Protokolldatei und die Einstellungen.",
"An unspecified error occurred. Please check log and settings." : "Es ist ein ein nicht näher spezifizierter Fehler aufgetreten. Bitte prüfen Sie die Protokolldatei und die Einstellungen.",
"The search filter is invalid, probably due to syntax issues like uneven number of opened and closed brackets. Please revise." : "Der Suchfilter ist ungültig, möglicherweise bestehen Eingabefehler wie z.B. eine ungerade Anzahl von geöffneten und geschlossenen Klammern. Bitte überarbeiten.",
"A connection error to LDAP/AD occurred. Please check host, port and credentials." : "Es ist ein Verbindungsfehler zum LDAP/AD aufgetreten, bitte überprüfen Sie Host, Port und Anmeldeinformationen.",
"The \"%uid\" placeholder is missing. It will be replaced with the login name when querying LDAP/AD." : "Der \"%u id\" Platzhalter fehlt. Er wird durch den Anmeldenamen ersetzt, wenn LDAP/AD abgefragt wird.",
......
......@@ -45,7 +45,7 @@
"User not found. Please check your login attributes and username. Effective filter (to copy-and-paste for command-line validation): <br/>" : "Benutzer nicht gefunden. Bitte überprüfen Sie Ihre Anmelde-Attribute und Benutzernamen. Wirksamer Filter (zum Kopieren und Einfügen bei der Überprüfung auf der Kommandozeile): <br/>",
"User found and settings verified." : "Benutzer gefunden und Einstellungen überprüft.",
"Consider narrowing your search, as it encompassed many users, only the first one of whom will be able to log in." : "Erwägen Sie, Ihre Suche einzugrenzen, da sie viele Benutzer umfaßte. Nur der erste wird sich anmelden können.",
"An unspecified error occurred. Please check log and settings." : "Ein nicht näher spezifizierter Fehler ist aufgetreten. Bitte prüfen Sie die Protokolldatei und die Einstellungen.",
"An unspecified error occurred. Please check log and settings." : "Es ist ein ein nicht näher spezifizierter Fehler aufgetreten. Bitte prüfen Sie die Protokolldatei und die Einstellungen.",
"The search filter is invalid, probably due to syntax issues like uneven number of opened and closed brackets. Please revise." : "Der Suchfilter ist ungültig, möglicherweise bestehen Eingabefehler wie z.B. eine ungerade Anzahl von geöffneten und geschlossenen Klammern. Bitte überarbeiten.",
"A connection error to LDAP/AD occurred. Please check host, port and credentials." : "Es ist ein Verbindungsfehler zum LDAP/AD aufgetreten, bitte überprüfen Sie Host, Port und Anmeldeinformationen.",
"The \"%uid\" placeholder is missing. It will be replaced with the login name when querying LDAP/AD." : "Der \"%u id\" Platzhalter fehlt. Er wird durch den Anmeldenamen ersetzt, wenn LDAP/AD abgefragt wird.",
......
......@@ -423,6 +423,8 @@ OC.L10N.register(
"Can't install this app because it is not compatible" : "Tuto aplikaci nelze nainstalovat, protože není kompatibilní",
"Can't install this app" : "Tuto aplikaci nelze nainstalovat",
"The PHP OPcache module is not loaded. {linkstart}For better performance it is recommended ↗{linkend} to load it into your PHP installation." : "PHP modul OPcache není načten. {linkstart}Pro lepší výkon je doporučeno ↗{linkend} načíst ho do vaší PHP instalace.",
"The PHP OPcache module is not properly configured. {linkstart}For better performance it is recommended ↗{linkend} to use the following settings in the <code>php.ini</code>:" : "PHP OPcache není správně nastavené. {linkstart}Pro lepší výkon je doporučeno ↗{linkend} použít v <code>php.ini</code> následující nastavení:"
"The PHP OPcache module is not properly configured. {linkstart}For better performance it is recommended ↗{linkend} to use the following settings in the <code>php.ini</code>:" : "PHP OPcache není správně nastavené. {linkstart}Pro lepší výkon je doporučeno ↗{linkend} použít v <code>php.ini</code> následující nastavení:",
"You haven't added any info yet" : "Zatím jste nezadali žádné informace",
"{user} hasn't added any info yet" : "{user} uživatel zatím nezadal žádné informace"
},
"nplurals=4; plural=(n == 1 && n % 1 == 0) ? 0 : (n >= 2 && n <= 4 && n % 1 == 0) ? 1: (n % 1 != 0 ) ? 2 : 3;");
......@@ -421,6 +421,8 @@
"Can't install this app because it is not compatible" : "Tuto aplikaci nelze nainstalovat, protože není kompatibilní",
"Can't install this app" : "Tuto aplikaci nelze nainstalovat",
"The PHP OPcache module is not loaded. {linkstart}For better performance it is recommended ↗{linkend} to load it into your PHP installation." : "PHP modul OPcache není načten. {linkstart}Pro lepší výkon je doporučeno ↗{linkend} načíst ho do vaší PHP instalace.",
"The PHP OPcache module is not properly configured. {linkstart}For better performance it is recommended ↗{linkend} to use the following settings in the <code>php.ini</code>:" : "PHP OPcache není správně nastavené. {linkstart}Pro lepší výkon je doporučeno ↗{linkend} použít v <code>php.ini</code> následující nastavení:"
"The PHP OPcache module is not properly configured. {linkstart}For better performance it is recommended ↗{linkend} to use the following settings in the <code>php.ini</code>:" : "PHP OPcache není správně nastavené. {linkstart}Pro lepší výkon je doporučeno ↗{linkend} použít v <code>php.ini</code> následující nastavení:",
"You haven't added any info yet" : "Zatím jste nezadali žádné informace",
"{user} hasn't added any info yet" : "{user} uživatel zatím nezadal žádné informace"
},"pluralForm" :"nplurals=4; plural=(n == 1 && n % 1 == 0) ? 0 : (n >= 2 && n <= 4 && n % 1 == 0) ? 1: (n % 1 != 0 ) ? 2 : 3;"
}
\ No newline at end of file
......@@ -423,6 +423,8 @@ OC.L10N.register(
"Can't install this app because it is not compatible" : "App kann nicht installiert werden, da sie inkompatibel ist",
"Can't install this app" : "App kann nicht installiert werden",
"The PHP OPcache module is not loaded. {linkstart}For better performance it is recommended ↗{linkend} to load it into your PHP installation." : "Das PHP-OPcache-Modul ist nicht geladen. {linkstart}Für eine bessere Leistung empfiehlt es sich ↗{linkend} das Modul in Deine PHP-Installation zu laden.",
"The PHP OPcache module is not properly configured. {linkstart}For better performance it is recommended ↗{linkend} to use the following settings in the <code>php.ini</code>:" : "Der PHP-OPcache ist nicht richtig konfiguriert. {linkstart}Für eine bessere Leistung empfiehlt es sich ↗{linkend}folgende Einstellungen in der <code>php.ini</code> vorzunehmen:"
"The PHP OPcache module is not properly configured. {linkstart}For better performance it is recommended ↗{linkend} to use the following settings in the <code>php.ini</code>:" : "Der PHP-OPcache ist nicht richtig konfiguriert. {linkstart}Für eine bessere Leistung empfiehlt es sich ↗{linkend}folgende Einstellungen in der <code>php.ini</code> vorzunehmen:",
"You haven't added any info yet" : "Du hast noch keine Infos hinzugefügt",
"{user} hasn't added any info yet" : "{user} hat noch keine Infos hinzugefügt"
},
"nplurals=2; plural=(n != 1);");
......@@ -421,6 +421,8 @@
"Can't install this app because it is not compatible" : "App kann nicht installiert werden, da sie inkompatibel ist",
"Can't install this app" : "App kann nicht installiert werden",
"The PHP OPcache module is not loaded. {linkstart}For better performance it is recommended ↗{linkend} to load it into your PHP installation." : "Das PHP-OPcache-Modul ist nicht geladen. {linkstart}Für eine bessere Leistung empfiehlt es sich ↗{linkend} das Modul in Deine PHP-Installation zu laden.",
"The PHP OPcache module is not properly configured. {linkstart}For better performance it is recommended ↗{linkend} to use the following settings in the <code>php.ini</code>:" : "Der PHP-OPcache ist nicht richtig konfiguriert. {linkstart}Für eine bessere Leistung empfiehlt es sich ↗{linkend}folgende Einstellungen in der <code>php.ini</code> vorzunehmen:"
"The PHP OPcache module is not properly configured. {linkstart}For better performance it is recommended ↗{linkend} to use the following settings in the <code>php.ini</code>:" : "Der PHP-OPcache ist nicht richtig konfiguriert. {linkstart}Für eine bessere Leistung empfiehlt es sich ↗{linkend}folgende Einstellungen in der <code>php.ini</code> vorzunehmen:",
"You haven't added any info yet" : "Du hast noch keine Infos hinzugefügt",
"{user} hasn't added any info yet" : "{user} hat noch keine Infos hinzugefügt"
},"pluralForm" :"nplurals=2; plural=(n != 1);"
}
\ No newline at end of file
......@@ -17,7 +17,7 @@ OC.L10N.register(
"No image or file provided" : "Es wurde weder ein Bild noch eine Datei zur Verfügung gestellt",
"Unknown filetype" : "Unbekannter Dateityp",
"Invalid image" : "Ungültiges Bild",
"An error occurred. Please contact your admin." : "Es ist ein Fehler aufgetreten, bitte kontaktieren Sie Ihren Administrator.",
"An error occurred. Please contact your admin." : "Es ist ein Fehler aufgetreten, bitte kontaktieren Sie Ihre Administration.",
"No temporary profile picture available, try again" : "Kein temporäres Profilbild verfügbar, bitte versuchen Sie es noch einmal",
"No crop data provided" : "Keine Beschnittdaten zur Verfügung gestellt",
"No valid crop data provided" : "Keine gültigen Zuschnittdaten zur Verfügung gestellt",
......@@ -423,6 +423,8 @@ OC.L10N.register(
"Can't install this app because it is not compatible" : "App kann nicht installiert werden, da sie inkompatibel ist",
"Can't install this app" : "App kann nicht installiert werden",
"The PHP OPcache module is not loaded. {linkstart}For better performance it is recommended ↗{linkend} to load it into your PHP installation." : "Das PHP-OPcache-Modul ist nicht geladen. {linkstart}Für eine bessere Leistung empfiehlt es sich ↗{linkend} das Modul in Ihre PHP-Installation zu laden.",
"The PHP OPcache module is not properly configured. {linkstart}For better performance it is recommended ↗{linkend} to use the following settings in the <code>php.ini</code>:" : "Der PHP-OPcache ist nicht richtig konfiguriert. {linkstart}Für eine bessere Leistung empfiehlt es sich ↗{linkend} folgende Einstellungen in der <code>php.ini</code> vorzunehmen:"
"The PHP OPcache module is not properly configured. {linkstart}For better performance it is recommended ↗{linkend} to use the following settings in the <code>php.ini</code>:" : "Der PHP-OPcache ist nicht richtig konfiguriert. {linkstart}Für eine bessere Leistung empfiehlt es sich ↗{linkend} folgende Einstellungen in der <code>php.ini</code> vorzunehmen:",
"You haven't added any info yet" : "Sie haben noch keine Infos hinzugefügt",
"{user} hasn't added any info yet" : "{user} hat noch keine Infos hinzugefügt"
},
"nplurals=2; plural=(n != 1);");
......@@ -15,7 +15,7 @@
"No image or file provided" : "Es wurde weder ein Bild noch eine Datei zur Verfügung gestellt",
"Unknown filetype" : "Unbekannter Dateityp",
"Invalid image" : "Ungültiges Bild",
"An error occurred. Please contact your admin." : "Es ist ein Fehler aufgetreten, bitte kontaktieren Sie Ihren Administrator.",
"An error occurred. Please contact your admin." : "Es ist ein Fehler aufgetreten, bitte kontaktieren Sie Ihre Administration.",
"No temporary profile picture available, try again" : "Kein temporäres Profilbild verfügbar, bitte versuchen Sie es noch einmal",
"No crop data provided" : "Keine Beschnittdaten zur Verfügung gestellt",
"No valid crop data provided" : "Keine gültigen Zuschnittdaten zur Verfügung gestellt",
......@@ -421,6 +421,8 @@
"Can't install this app because it is not compatible" : "App kann nicht installiert werden, da sie inkompatibel ist",
"Can't install this app" : "App kann nicht installiert werden",
"The PHP OPcache module is not loaded. {linkstart}For better performance it is recommended ↗{linkend} to load it into your PHP installation." : "Das PHP-OPcache-Modul ist nicht geladen. {linkstart}Für eine bessere Leistung empfiehlt es sich ↗{linkend} das Modul in Ihre PHP-Installation zu laden.",
"The PHP OPcache module is not properly configured. {linkstart}For better performance it is recommended ↗{linkend} to use the following settings in the <code>php.ini</code>:" : "Der PHP-OPcache ist nicht richtig konfiguriert. {linkstart}Für eine bessere Leistung empfiehlt es sich ↗{linkend} folgende Einstellungen in der <code>php.ini</code> vorzunehmen:"
"The PHP OPcache module is not properly configured. {linkstart}For better performance it is recommended ↗{linkend} to use the following settings in the <code>php.ini</code>:" : "Der PHP-OPcache ist nicht richtig konfiguriert. {linkstart}Für eine bessere Leistung empfiehlt es sich ↗{linkend} folgende Einstellungen in der <code>php.ini</code> vorzunehmen:",
"You haven't added any info yet" : "Sie haben noch keine Infos hinzugefügt",
"{user} hasn't added any info yet" : "{user} hat noch keine Infos hinzugefügt"
},"pluralForm" :"nplurals=2; plural=(n != 1);"
}
\ No newline at end of file
......@@ -423,6 +423,8 @@ OC.L10N.register(
"Can't install this app because it is not compatible" : "Esta aplicación no se puede instalar porque no es compatible",
"Can't install this app" : "Esta aplicación no se puede instalar ",
"The PHP OPcache module is not loaded. {linkstart}For better performance it is recommended ↗{linkend} to load it into your PHP installation." : "El módulo OPcache de PHP no está cargado. {linkstart}Para mejorar el rendimiento se recomienda ↗{linkend} cargarlo en su instalación de PHP.",
"The PHP OPcache module is not properly configured. {linkstart}For better performance it is recommended ↗{linkend} to use the following settings in the <code>php.ini</code>:" : "El módulo OPcache de PHP no está bien configurado. {linkstart}Para mejorar el rendimiento se recomienda ↗{linkend} usar las siguientes configuraciones en el </code>php.ini</code>:"
"The PHP OPcache module is not properly configured. {linkstart}For better performance it is recommended ↗{linkend} to use the following settings in the <code>php.ini</code>:" : "El módulo OPcache de PHP no está bien configurado. {linkstart}Para mejorar el rendimiento se recomienda ↗{linkend} usar las siguientes configuraciones en el </code>php.ini</code>:",
"You haven't added any info yet" : "Aún no has añadido ninguna información",
"{user} hasn't added any info yet" : "{user} no ha añadido aún ninguna información"
},
"nplurals=2; plural=(n != 1);");
......@@ -421,6 +421,8 @@
"Can't install this app because it is not compatible" : "Esta aplicación no se puede instalar porque no es compatible",
"Can't install this app" : "Esta aplicación no se puede instalar ",
"The PHP OPcache module is not loaded. {linkstart}For better performance it is recommended ↗{linkend} to load it into your PHP installation." : "El módulo OPcache de PHP no está cargado. {linkstart}Para mejorar el rendimiento se recomienda ↗{linkend} cargarlo en su instalación de PHP.",
"The PHP OPcache module is not properly configured. {linkstart}For better performance it is recommended ↗{linkend} to use the following settings in the <code>php.ini</code>:" : "El módulo OPcache de PHP no está bien configurado. {linkstart}Para mejorar el rendimiento se recomienda ↗{linkend} usar las siguientes configuraciones en el </code>php.ini</code>:"
"The PHP OPcache module is not properly configured. {linkstart}For better performance it is recommended ↗{linkend} to use the following settings in the <code>php.ini</code>:" : "El módulo OPcache de PHP no está bien configurado. {linkstart}Para mejorar el rendimiento se recomienda ↗{linkend} usar las siguientes configuraciones en el </code>php.ini</code>:",
"You haven't added any info yet" : "Aún no has añadido ninguna información",
"{user} hasn't added any info yet" : "{user} no ha añadido aún ninguna información"
},"pluralForm" :"nplurals=2; plural=(n != 1);"
}
\ No newline at end of file
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment