Unverified Commit 887c52df authored by dependabot[bot]'s avatar dependabot[bot] Committed by GitHub
Browse files

Bump sass from 1.49.8 to 1.49.9

Bumps [sass](https://github.com/sass/dart-sass) from 1.49.8 to 1.49.9.
- [Release notes](https://github.com/sass/dart-sass/releases)
- [Changelog](https://github.com/sass/dart-sass/blob/main/CHANGELOG.md)
- [Commits](https://github.com/sass/dart-sass/compare/1.49.8...1.49.9

)

---
updated-dependencies:
- dependency-name: sass
  dependency-type: direct:development
  update-type: version-update:semver-patch
...
Signed-off-by: default avatardependabot[bot] <support@github.com>
parent a39d8500
File suppressed by a .gitattributes entry or the file's encoding is unsupported.
......@@ -129,7 +129,7 @@
"node-sass": "~7.0.1",
"puppeteer": "^13.3.2",
"regextras": "^0.8.0",
"sass": "^1.49.8",
"sass": "^1.49.9",
"sass-loader": "^12.6.0",
"sinon": "<= 5.0.7",
"style-loader": "^3.3.1",
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment